Find in this group all groups
Unknown more information…

s : 11 July 2008 • 11:38PM -0400

Re: [Senseclusters-developers] SenseClusters.
by Ted Pedersen


Hi Paula,

I very much appreciate these small details, they are quite helpful! You've
actually solved a mystery for me - when I updated the web interface
to version 1.01, I wasn't sure why a particular line was in our config.txt
file - that line was :


I decided to omit that line just because it seemed not to impact anything,
but, you discovered otherwise. :) So, to make a long story short, I've
put that line back into our config.txt file, and the "Start Over" link
is working

Thanks very much, and please do let us know of anything else you might
notice, or questions you might have!


On Fri, Jul 11, 2008 at 4:47 AM, Paula Cristina Vaz
<paula.cristina.vaz@gmai...> wrote:
> Dear Ted,
> I have been using SenseClusters again. The last page (the results page) has
> a link that says "Start over".
> When I try to use this link I get this messager.
> Not Found
> The requested URL /SC-cgi/index.cgi was not found on this server.
> ________________________________
> Is just a detail!
> Best regards,
> --
> Paula Cristina Vaz
> Faz o que deves e... está no que fazes!

Ted Pedersen

Sponsored by: Community Choice Awards: VOTE NOW!
Studies have shown that voting for your favorite open source project,
along with a healthy diet, reduces your potential for chronic lameness
and boredom. Vote Now at
senseclusters-developers mailing list

Bookmark with:

Delicious   Digg   reddit   Facebook   StumbleUpon

opensubscriber is not affiliated with the authors of this message nor responsible for its content.